<!DOCTYPE HTML>
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head><meta http-equiv="content-type" content="text/html; charset=UTF-8">
<script data-cfasync='false' data-pagespeed-no-defer>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</script><script data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){function c(a,b){d(a,b,0,0,0,0,0),f()}function d(b,c,d,e,f,h,i){if(__ez.dot.isDefined(b,b.getSlotElementId)){var j=parseInt(b.getTargeting("ap")[0]),k=b.getSizes()[0],l=k.l.toString()+"x"+k.j.toString(),m=g(b),n=b.getSlotElementId();__ez.dot.isDefined(m,n)&&__ez.dot.isValid(c)&&a.push({type:"impression",impression_id:m,domain_id:__ez.dot.getDID(),unit:n,t_epoch:__ez.dot.getEpoch(0),revenue:d,est_revenue:e,ad_position:j,ad_size:l,bid_floor_filled:f,bid_floor_prev:h,stat_source_id:i,country_code:__ez.dot.getCC(),data:__ez.dot.dataToStr(c)})}}function e(b,c){var d=b.split("/");if(__ez.dot.isDefined(b)&&3===d.length&&__ez.dot.isValid(c)){var e=d[0],f=d[2];a.push({type:"impression",impression_id:f,domain_id:__ez.dot.getDID(),unit:e,t_epoch:__ez.dot.getEpoch(0),data:__ez.dot.dataToStr(c)})}}function f(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(a)&&a.length>0&&((new Image).src=__ez.dot.getURL(b)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(a))),a=[])}function g(a){var b=0;try{var c=a.getTargetingMap();if(-1===a.getSlotElementId().indexOf("div-gpt-ad"))return b;if(void 0!==c)for(var e in c)if(-1!==e.indexOf("iid")&&void 0!==c[e][0]){b=c[e][0];break}}catch(a){}return b}var a=[],b="/porpoiseant/army.gif";return{Add:d,AddAndFire:c,AddById:e,Fire:f}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(i,e){this.name=i,this.val=e};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(i,e){this.AddImpPixel(i,e,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(i,e){this.AddPVPixel(i,e),this.FirePixels()},AddImpPixel:function(i,e,t,n,o,a,r){if(this.isDefined(i,i.getSlotElementId)){var d=parseInt(i.getTargeting("ap")[0]),s=i.getSizes()[0],p=s.l.toString()+"x"+s.j.toString(),l="0",h="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(l=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(h=_ezaq.country);var f=this.getSlotIID(i),c=i.getSlotElementId();this.isDefined(f,c)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:f,domain_id:l,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:d,ad_size:p,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:r,country_code:h,data:e}))}},AddImpPixelById:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=i.split("/");if(this.isDefined(i)&&3===n.length&&this.validateData(e)){var o=n[0],a=n[2];e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:e})}},AddPVPixel:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),this.isDefined(i)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"pageview",pageview_id:i,domain_id:t,t_epoch:this.tEpoch,data:e}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(this.isDefined(this.pixels)&&this.pixels.length>0&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(i,e){return new EzoicPixelData(i,e)},convertDataToStr:function(i){if(void 0===i)return[];try{for(var e in i)i[e].val=i[e].val+""}catch(i){}return i},getSlotIID:function(i){var e=0;try{var t=i.getTargetingMap();if(-1===i.getSlotElementId().indexOf("div-gpt-ad"))return e;if(void 0!==t)for(var n in t)if(-1!==n.indexOf("iid")&&void 0!==t[n][0]){e=t[n][0];break}}catch(i){}return e},isDefined:function(){for(var i=0;i<arguments.length;i++)if(void 0===arguments[i]||null===arguments[i])return console.error("Argument not defined. ",arguments),!1;return!0},validateData:function(i){for(var e=0;e<i.length;e++)if(i[e]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",i[e]),!1;return!0}};</script><title>Bark Crafts - using wild materials for primitive rustic crafts</title><meta name="keywords" content="bark crafts,twig crafts,rustic crafts,wildcrafting"><meta name="description" content="Bark Crafts made with some of natures most versatile materials add a rustic charm and primitive character..."><meta id="viewport" name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1">
    <link href="/sd/support-files/A.style.css.pagespeed.cf.6S2E-wOUnR.css" rel="stylesheet" type="text/css">
<!-- start: tool_blocks.sbi_html_head -->
    <link rel="apple-touch-icon" sizes="57x57" href="/xfavicon-57x57.png.pagespeed.ic.vLNQDBcp8O.png">    <link rel="apple-touch-icon" sizes="60x60" href="/xfavicon-60x60.png.pagespeed.ic.3M4x9Zl2qV.png">    <link rel="apple-touch-icon" sizes="72x72" href="/xfavicon-72x72.png.pagespeed.ic.b5f78CfQFh.png">    <link rel="apple-touch-icon" sizes="76x76" href="/xfavicon-76x76.png.pagespeed.ic.sT2w9mYV0C.png">    <link rel="apple-touch-icon" sizes="114x114" href="/xfavicon-114x114.png.pagespeed.ic.CAKkv8WUZ-.png">    <link rel="apple-touch-icon" sizes="120x120" href="/xfavicon-120x120.png.pagespeed.ic.3b0q4WCbtI.png">    <link rel="apple-touch-icon" sizes="144x144" href="/xfavicon-144x144.png.pagespeed.ic.I5O2dyFqWi.png">    <link rel="apple-touch-icon" sizes="152x152" href="/xfavicon-152x152.png.pagespeed.ic.fDdt1hUQS7.png">    <link rel="apple-touch-icon" sizes="180x180" href="/xfavicon-180x180.png.pagespeed.ic.7srYYfbizx.png">    <link rel="icon" type="image/png" href="/xfavicon-36x36.png.pagespeed.ic.uRcz_10RVp.jpg" sizes="36x36">    <link rel="icon" type="image/png" href="/xfavicon-48x48.png.pagespeed.ic.0DG2wZ5rWy.jpg" sizes="48x48">    <link rel="icon" type="image/png" href="/xfavicon-72x72.png.pagespeed.ic.b5f78CfQFh.png" sizes="72x72">    <link rel="icon" type="image/png" href="/xfavicon-96x96.png.pagespeed.ic.tgbAxZ1b_9.png" sizes="96x96">    <link rel="icon" type="image/png" href="/xfavicon-144x144.png.pagespeed.ic.I5O2dyFqWi.png" sizes="144x144">    <link rel="icon" type="image/png" href="/xfavicon-192x192.png.pagespeed.ic.Ggg1soNI-V.png" sizes="192x192">    <link rel="icon" type="image/png" href="/xfavicon-16x16.png.pagespeed.ic.0o3W0Elu6w.jpg" sizes="16x16">    <link rel="icon" type="image/png" href="/xfavicon-32x32.png.pagespeed.ic.AFPz2CPKZC.jpg" sizes="32x32">    <link rel="icon" type="image/png" href="/xfavicon-48x48.png.pagespeed.ic.0DG2wZ5rWy.jpg" sizes="48x48"><link rel="canonical" href="https://www.bluefoxfarm.com/bark-crafts.html"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.bluefoxfarm.com/garden-art.xml">
<meta property="og:site_name" content="Blue Fox Farm"/>
<meta property="og:title" content="Bark Crafts - using wild materials for primitive rustic crafts"/>
<meta property="og:description" content="Bark Crafts made with some of natures most versatile materials add a rustic charm and primitive character..."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.bluefoxfarm.com/bark-crafts.html"/>
<meta property="og:image" content="https://www.bluefoxfarm.com/images/bark-crafts900x1350.jpg"/>
<meta property="og:image" content="https://www.bluefoxfarm.com/garden-art-fb.jpg"/>
<meta property="og:image" content="https://www.bluefoxfarm.com/images/collage-owls500.jpg"/>
<meta property="fb:app_id" content="118238434948644"/>
<meta property="fb:admins" content="http://www.facebook.com/profile.php?id=1038877730"/>
<script type="text/javascript" language="JavaScript">function Is(){var agent=navigator.userAgent.toLowerCase();this.major=parseInt(navigator.appVersion);this.minor=parseFloat(navigator.appVersion);this.mac=/Mac68K|MacPPC|MacIntel/i.test(navigator.platform);this.safari=(/Safari/.test(navigator.userAgent)&&/Apple Computer/.test(navigator.vendor));this.firefox=typeof InstallTrigger!=='undefined';this.ns=((agent.indexOf('mozilla')!=-1)&&(agent.indexOf('spoofer')==-1)&&(agent.indexOf('compatible')==-1)&&(agent.indexOf('opera')==-1)&&(agent.indexOf('webtv')==-1));this.ns2=(this.ns&&(this.major==2));this.ns3=(this.ns&&(this.major==3));this.ns4=(this.ns&&(this.major==4));this.ns6=(this.ns&&(this.major>=5));this.ie=(agent.indexOf("msie")!=-1);this.ie3=(this.ie&&(this.major<4));this.ie4=(this.ie&&(this.major==4));if(this.ie4&&(agent.indexOf("msie 5.0")!=-1)){this.ie4=false;this.ie5=true;}this.ieX=(this.ie&&!this.ie3&&!this.ie4);}var is=new Is();function WriteLayer(id,text){var DOM=(document.getElementById)?true:false;var divID;if(is.ns4)divID=document.layers[id];else if(is.ie4)divID=document.all[id];else if(DOM)divID=document.getElementById(id);if(is.ns4){divID.document.open();divID.document.write(text);divID.document.close();}else if(DOM||is.ie4){divID.innerHTML=text;}}function SetLayerVisibility(id,visibility){if(is.ieX||is.ns6){this.obj=document.getElementById(id).style;this.obj.visibility=visibility;}else if(is.ie4){this.obj=document.all[id].style;this.obj.visibility=visibility;}else if(is.ns4){this.obj=document.layers[id];return this.obj;}}function SubmitData(code){var flag;flag=eval('isReady_'+code+'()');if(!flag){return false;}eval('document._'+code+'.target="_self";');eval('document._'+code+'.submit();');}var eMai;function trim(s){while(s.substring(0,1)==' '){s=s.substring(1,s.length);}while(s.substring(s.length-1,s.length)==' '){s=s.substring(0,s.length-1);}return s;}function CheckEmail(eMai){var h;eMai=trim(eMai);var ok="1234567890abcdefghijklmnopqrstuvwxyz[].\@-_ABCDEFGHIJKLMNOPQRSTUVWXYZ";for(h=0;h<eMai.length;h++){if(ok.indexOf(eMai.charAt(h))<0){return(false);}}var re=/(@.*@)|(\.\.)|(^\.)|(^@)|(@$)|(\.$)|(@\.)/;var re_two=/^.+\@(\[?)[a-zA-Z0-9\-\.]+\.([a-zA-Z]{2,4}|[0-9]{1,4})(\]?)$/;if(!eMai.match(re)&&eMai.match(re_two)){return-1;}}</script><script type="text/javascript" language="JavaScript">var https_page=0</script>


    <style type="text/css">.responsive_grid_block-217370796 div.responsive_col-1{width:33.333%}.responsive_grid_block-217370796 div.responsive_col-2{width:33.333%}.responsive_grid_block-217370796 div.responsive_col-3{width:33.333%}@media only screen and (max-width:768px){.responsive_grid_block-217370796 div.responsive_col-1{width:33.333%}.responsive_grid_block-217370796 div.responsive_col-2{width:33.333%}.responsive_grid_block-217370796 div.responsive_col-3{width:33.333%}}@media only screen and (max-width:447px){.responsive_grid_block-217370796 div.responsive_col-1{width:100%}.responsive_grid_block-217370796 div.responsive_col-2{width:100%}.responsive_grid_block-217370796 div.responsive_col-3{width:100%}}</style>

<style type="text/css">.responsive_grid_block-216276444 div.responsive_col-1{width:33.333%}.responsive_grid_block-216276444 div.responsive_col-2{width:33.333%}.responsive_grid_block-216276444 div.responsive_col-3{width:33.333%}@media only screen and (max-width:768px){.responsive_grid_block-216276444 div.responsive_col-1{width:33.333%}.responsive_grid_block-216276444 div.responsive_col-2{width:33.333%}.responsive_grid_block-216276444 div.responsive_col-3{width:33.333%}}@media only screen and (max-width:447px){.responsive_grid_block-216276444 div.responsive_col-1{width:100%}.responsive_grid_block-216276444 div.responsive_col-2{width:100%}.responsive_grid_block-216276444 div.responsive_col-3{width:100%}}</style>

<script src="https://www.bluefoxfarm.com/sd/support-files/gdprcookie.js.pagespeed.jm.I9hkyDmU5f.js" async defer type="text/javascript"></script><!-- end: tool_blocks.sbi_html_head -->
<!-- start: shared_blocks.780887#end-of-head -->

<script type="text/javascript">if(document.location.protocol=='http:'){var Tynt=Tynt||[];Tynt.push('bVFnl0ular4jcSadbi-bpO');Tynt.i={"b":true};(function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();}<meta name="twitter:card"content="summary"><meta name="twitter:site"content="@XeriaGarden"></script>
<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-11773757-2']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})()</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-9142501015228139",enable_page_level_ads:true});</script>



<!-- end: shared_blocks.780887#end-of-head -->
    
    <script type="text/javascript">var FIX=FIX||{};</script>
    

<script data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-103310386-47";</script>
<script data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-103310386-47']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'bluefoxfarm.com']);
_gaq.push(['f._setDomainName', 'bluefoxfarm.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod6',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','bluefoxfarm.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.bluefoxfarm.com/bark-crafts.html"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script type='text/javascript'>
var soc_app_id = '0';
var did = 50316;
var ezdomain = 'bluefoxfarm.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":50316,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"1fccd998-be8b-4a4c-7c9e-3996b7138d7f","postal_code":"20149","pv_event_count":0,"response_time_orig":98,"serverid":"34.230.66.190:7787","state":"VA","t_epoch":1532607504,"template_id":126,"time_on_site_visit":0,"url":"https://www.bluefoxfarm.com/bark-crafts.html","user_id":0,"word_count":648};var _ezExtraQueries = "&ez_orig=1";</script><script data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=177-0&v=8" async></script><script data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_50316=" + new Date().getTime() + "|1fccd998-be8b-4a4c-7c9e-3996b7138d7f; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>
<body class="responsive">

    <div id="PageWrapper" class="modern">

      <div id="HeaderWrapper">
        <div id="Header">
          <div class="Liner">
            <div class="WebsiteName">
              <a href="/">Blue Fox Farm</a>
            </div><div class="Tagline">rustic garden art diy and stuff made from salvage</div>
<!-- start: shared_blocks.780883#top-of-header -->

<div class="" style="width: 100%; box-sizing: border-box">
<!-- start: tool_blocks.navbar.horizontal.left --><div class="ResponsiveNavWrapper"> 
 		        <div class="ResponsiveNavButton"><span>Menu</span></div><div class="HorizontalNavBarLeft HorizontalNavBar HorizontalNavBarCSS ResponsiveNav"> 
 	
                <ul class="root"><li class="li1"><a href="/">Home</a></li><li class="li1 submenu">
                            <span class="navheader">Rustic Home</span><ul><li class="li2"><a href="/rustic-home-decor.html">Rustic Home Decor</a></li><li class="li2"><a href="/rustic-country-garden-decor.html">Rustic Country Garden Decor</a></li><li class="li2"><a href="/primitive-christmas-decor.html">Primitive Christmas Decor</a></li><li class="li2"><a href="/life-in-miniature.html">Life In Miniature</a></li></ul></li><li class="li1 submenu">
                            <span class="navheader">Rustic Garden</span><ul><li class="li2"><a href="/crafts-tutorial.html">Crafts Tutorial</a></li><li class="li2"><a href="/rustic-garden-projects.html">Rustic Garden Projects</a></li><li class="li2"><a href="/rustic-garden-sheds.html">Rustic Garden Sheds</a></li><li class="li2"><a href="/hypertufa-projects.html">Hypertufa Projects</a></li></ul></li><li class="li1 submenu">
                            <span class="navheader">New Here?</span><ul><li class="li2"><a href="/get-started.html">Get Started</a></li><li class="li2"><a href="/getting-started-with-hypertufa.html">Hypertufa</a></li><li class="li2"><a href="/getting-started-with-twigs.html">Twigs</a></li><li class="li2"><a href="/getting-started-with-metal.html">Metal</a></li><li class="li2"><a href="/rurality-newsletter.html">Rurality Newsletter</a></li><li class="li2"><a href="/garden-art-blog.html">Rustic DIY</a></li></ul></li></ul>
            </div></div><!-- end: tool_blocks.navbar.horizontal.left -->

<!-- start: shared_blocks.170596388#br -->
<br>
<!-- end: shared_blocks.170596388#br -->
</div>
<!-- end: shared_blocks.780883#top-of-header -->
<!-- start: shared_blocks.780874#bottom-of-header -->

<div class="" style="width: 100%; box-sizing: border-box"><!-- start: shared_blocks.210379373#ads-ezoic-links-top-of-page -->
<!-- Ezoic - top-of-page-links - link_top -->
<div id="ezoic-pub-ad-placeholder-105"></div>
<!-- End Ezoic - top-of-page-links - link_top -->
<!-- end: shared_blocks.210379373#ads-ezoic-links-top-of-page -->
<!-- start: shared_blocks.170596388#br -->
<br>
<!-- end: shared_blocks.170596388#br -->
<!-- start: shared_blocks.210379195#ads-ezoic-top-native -->
<!-- Ezoic - ezoic-top-ad - native_top -->
<div id="ezoic-pub-ad-placeholder-101"></div>
<!-- End Ezoic - ezoic-top-ad - native_top -->
<!-- end: shared_blocks.210379195#ads-ezoic-top-native -->
<!-- start: shared_blocks.170596388#br -->
<br>
<!-- end: shared_blocks.170596388#br -->
</div>
<!-- end: shared_blocks.780874#bottom-of-header -->
</div><!-- end Liner -->
        </div><!-- end Header -->
      </div><!-- end HeaderWrapper -->

      <div id="ColumnsWrapper">
        <div id="ContentWrapper">
          <div id="ContentColumn">
            <div class="Liner">
<!-- start: shared_blocks.780871#above-h1 -->

<div class="desktopOnly"><div class="" style="width: 100%; box-sizing: border-box">

<!-- start: shared_blocks.170596388#br -->
<br>
<!-- end: shared_blocks.170596388#br -->
<!-- start: shared_blocks.185455040#div-center -->
<div class="ItemCenter">
<!-- end: shared_blocks.185455040#div-center -->
<link rel="stylesheet" href="//www.google.com/cse/api/branding.css" type="text/css"/>
<div class="cse-branding-right" style="background-color:#FFFFFF;color:#000000">
  <div class="cse-branding-form">
    <form action="https://www.bluefoxfarm.com/search-results.html" id="cse-search-box">
      <div>
        <input type="hidden" name="cx" value="partner-pub-9142501015228139:7004130366"/>
        <input type="hidden" name="cof" value="FORID:10"/>
        <input type="hidden" name="ie" value="UTF-8"/>
        <input type="text" name="q" size="55"/>
        <input type="submit" name="sa" value="Search"/>
      </div>
    </form>
  </div>
  <div class="cse-branding-logo">
    <img src="//www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google"/>
  </div>
  <div class="cse-branding-text">
    Custom Search
  </div>
</div>

<!-- start: shared_blocks.185455043#div-close -->
</div>
<!-- end: shared_blocks.185455043#div-close -->
<!-- start: shared_blocks.170596388#br -->
<br>
<!-- end: shared_blocks.170596388#br -->
</div></div>
<!-- end: shared_blocks.780871#above-h1 -->
<h1>Bark Crafts<br/></h1>
<h2>Unique Craft Materials from Woods and Forests</h2>
<!-- start: shared_blocks.780891#below-h1 --><!-- end: shared_blocks.780891#below-h1 -->
<p>Bark crafts are much more than simply little canoes made to sell to 
tourists in fishing camps.  Bark is a unique and interesting material to
 make crafts from, and there are many types to choose from.  </p>
<div class="ImageBlock ImageBlockCenter"><img src="https://www.bluefoxfarm.com/images/bark-crafts900x1350.jpg" width="900" alt="Bark Crafts" title="Bark Crafts" data-pin-media="https://www.bluefoxfarm.com/images/bark-crafts900x1350.jpg"><div class="pinit">
                <a data-pin-do="buttonPin" data-pin-count="beside" data-pin-save="true" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.bluefoxfarm.com%2Fbark-crafts.html&media=https%3A%2F%2Fwww.bluefoxfarm.com%2Fimages%2Fbark-crafts900x1350.jpg&description=Bark%20Crafts%20-%20use%20mother%20natures%20supply%20house%20for%20your%20rustic%20garden%20art...%20Rustic%20Porch%20Decor%20%7C%20Rustic%20Crafts"></a>
            </div></div>
<!-- start: shared_blocks.780886#below-paragraph-1 -->

<div class="" style="width: 100%; box-sizing: border-box"><div class="ImageBlock ImageBlockCenter"><a href="https://www.bluefoxfarm.com/rurality-newsletter.html" title="Go to Rurality Newsletter - what is new (and rustic)"><img src="https://www.bluefoxfarm.com/images/fb-profile300.jpg" width="193" alt="Join the Rurality Email Group!" title="Join the Rurality Email Group!" data-pin-media="https://www.bluefoxfarm.com/images/fb-profile300.jpg"><span class="Caption CaptionCenter" style="max-width:193px">Join the Rurality Email Group!</span></a></div>
<!-- start: shared_blocks.210379260#ads-ezoic-mid-page -->
<!-- Ezoic - under-first-para - under_first_paragraph -->
<div id="ezoic-pub-ad-placeholder-103"></div>
<!-- End Ezoic - under-first-para - under_first_paragraph -->
<!-- end: shared_blocks.210379260#ads-ezoic-mid-page -->
</div>
<!-- end: shared_blocks.780886#below-paragraph-1 -->
<div class="ImageBlock ImageBlockLeft"><img src="https://www.bluefoxfarm.com/images/Betula-bark.jpg" width="200" alt="Betula occidentalis, river birch" title="Betula occidentalis, river birch" data-pin-media="https://www.bluefoxfarm.com/images/Betula-bark.jpg"></div>
<p>The birch bark that we all know and love is grown throughout North 
America.  The tree, Betula papyrifera or paper birch is the most well 
known.  </p><p>Other common birches include Betula occidentalis, the 
riverbank birch, which is much smaller and has bronze coloured bark.  
The bark peels off easily in sheets.  </p><p>The long lenticels, 
noticeable against the lighter coloured satiny bark reach around the 
trunk horizontally, an unmistakable characteristic. </p><p>Removing 
birch bark unfortunately will kill the tree, but if you can find one 
downed in a storm, or cut for firewood, don’t pass up the opportunity to
 try some birch bark crafts.</p><p>Willows, the Salix species, have bark
 that strips away easily from stems and branches in the early spring. </p><p> I
 use this for decorative <a href="https://www.bluefoxfarm.com/bark-bows.html" onclick="return FIX.track(this);">bark bows</a>
 after soaking in water overnight or for a few days to make it pliable. 
 The smell of the bark from willows is sweet, and particularly strong 
when soaking.</p><p>Bark slabs from larger coniferous trees can be made into bird houses and other crafts.</p><p>Cedar
 bark from our provincial tree, Thuja plicata has been used for many 
crafts including baskets woven from the long supple strands.</p><p>  It can 
also be made into rope, and was one of the most useful materials for the
 First Nations people of the west coast of British Columbia.  As it 
contains a waxy substance it can be easily made waterproof, and was used
 for rain hats – living in a rain forest has its price.</p><p>Next time you’re in the woods, have a look around at the bark surrounding you and see if there’s a craft to be made.</p>
<div class="ImageBlock ImageBlockCenter"><a href="https://www.bluefoxfarm.com/mason-bee-houses.html" title="Go to Mason Bee Houses; attract these pollinators to your garden"><img src="https://www.bluefoxfarm.com/images/collage-owls500.jpg" width="500" alt="Can you spot the bark in this project?" title="Can you spot the bark in this project?" data-pin-media="https://www.bluefoxfarm.com/images/collage-owls500.jpg"></a></div>
<div class="responsive_grid_block-3 responsive_grid_block-217370796"><div class="responsive-row"><div class="responsive_col-1 responsive_grid_block-217370796">
<!-- start: shared_blocks.156224682#rc-rustic-crafts3 -->

<div class="" style="width: 100%; box-sizing: border-box"><div class="ImageBlock ImageBlockCenter"><a href="https://www.bluefoxfarm.com/rustic-crafts.html" title="Go to Rustic Crafts - recycling, salvaging & making unique garden art"><img src="https://www.bluefoxfarm.com/images/thumb-rustic-crafts.jpg" width="164" alt="Rustic Crafts" title="Rustic Crafts" data-pin-media="https://www.bluefoxfarm.com/images/thumb-rustic-crafts.jpg"><span class="Caption CaptionCenter" style="max-width:164px">Rustic Crafts</span></a></div>
</div>
<!-- end: shared_blocks.156224682#rc-rustic-crafts3 -->
</div><div class="responsive_col-2 responsive_grid_block-217370796">
<!-- start: shared_blocks.157498114#rc-wildcrafting -->

<div class="ImageBlock ImageBlockCenter"><a href="https://www.bluefoxfarm.com/wildcrafting.html" title="Go to Wildcrafting - gleaning, collecting & harvesting from nature"><img src="https://www.bluefoxfarm.com/images/thumb-wildcrafting.jpg" width="164" alt="Wildcrafting" title="Wildcrafting" data-pin-media="https://www.bluefoxfarm.com/images/thumb-wildcrafting.jpg"><span class="Caption CaptionCenter" style="max-width:164px">Wildcrafting</span></a></div>

<!-- end: shared_blocks.157498114#rc-wildcrafting -->
</div><div class="responsive_col-3 responsive_grid_block-217370796">
<!-- start: shared_blocks.156225537#rc-twig-crafts -->

<div class="" style="width: 100%; box-sizing: border-box"><div class="ImageBlock ImageBlockCenter"><a href="https://www.bluefoxfarm.com/twig-crafts.html" title="Go to Twig Crafts - primitive, natural art made with branches and twigs"><img src="https://www.bluefoxfarm.com/images/thumb-twig-crafts.jpg" width="164" alt="Twig Crafts" title="Twig Crafts" data-pin-media="https://www.bluefoxfarm.com/images/thumb-twig-crafts.jpg"><span class="Caption CaptionCenter" style="max-width:164px">Twig Crafts</span></a></div>
</div>
<!-- end: shared_blocks.156225537#rc-twig-crafts -->
</div></div><!-- responsive_row --><div class="responsive-row"><div class="responsive_col-1 responsive_grid_block-217370796">
<!-- start: shared_blocks.217370787#rc-bark-bows -->

<div class="ImageBlock ImageBlockCenter"><a href="https://www.bluefoxfarm.com/bark-bows.html" title="Go to Bark Bows - decorate your rustic crafts with a primitive bow"><img src="https://www.bluefoxfarm.com/images/thumb-bark-bow.gif" width="164" alt="Bark Bow" title="Bark Bow" data-pin-media="https://www.bluefoxfarm.com/images/thumb-bark-bow.gif"><span class="Caption CaptionCenter" style="max-width:164px">Bark Bow</span></a></div>

<!-- end: shared_blocks.217370787#rc-bark-bows -->
</div><div class="responsive_col-2 responsive_grid_block-217370796">
<!-- start: shared_blocks.203602010#rc-driftwood-crafts -->

<div class="ImageBlock ImageBlockCenter"><a href="https://www.bluefoxfarm.com/driftwood-crafts.html" title="Go to Driftwood Crafts; gifts from the ocean waves"><img src="https://www.bluefoxfarm.com/images/thumb-driftwood.jpg" width="164" alt="Driftwood Crafts" title="Driftwood Crafts" data-pin-media="https://www.bluefoxfarm.com/images/thumb-driftwood.jpg"><span class="Caption CaptionCenter" style="max-width:164px">Driftwood Crafts</span></a></div>

<!-- end: shared_blocks.203602010#rc-driftwood-crafts -->
</div><div class="responsive_col-3 responsive_grid_block-217370796">
<!-- start: shared_blocks.202587356#rc-fruit-wood-twigs -->

<div class="ImageBlock ImageBlockCenter"><a href="https://www.bluefoxfarm.com/fruit-wood-twigs.html" title="Go to Fruit Wood Twigs; a waste material made into treasure"><img src="https://www.bluefoxfarm.com/images/thumb-fruit-wood-twigs.jpg" width="164" alt="Fruit Wood Twigs" title="Fruit Wood Twigs" data-pin-media="https://www.bluefoxfarm.com/images/thumb-fruit-wood-twigs.jpg"><span class="Caption CaptionCenter" style="max-width:164px">Fruit Wood Twigs</span></a></div>

<!-- end: shared_blocks.202587356#rc-fruit-wood-twigs -->
</div></div><!-- responsive_row --><div class="responsive-row"><div class="responsive_col-1 responsive_grid_block-217370796">
<!-- start: shared_blocks.203433266#rc-treenware -->

<div class="ImageBlock ImageBlockCenter"><a href="https://www.bluefoxfarm.com/treenware.html" title="Go to Treenware - primitive kitchen utensils & tableware"><img src="https://www.bluefoxfarm.com/images/thumb-treenware.jpg" width="164" alt="Treenware" title="Treenware" data-pin-media="https://www.bluefoxfarm.com/images/thumb-treenware.jpg"><span class="Caption CaptionCenter" style="max-width:164px">Treenware</span></a></div>

<!-- end: shared_blocks.203433266#rc-treenware -->
</div><div class="responsive_col-2 responsive_grid_block-217370796">
<!-- start: shared_blocks.202586297#rc-9-fall-projects -->

<div class="ImageBlock ImageBlockCenter"><a href="https://www.bluefoxfarm.com/9-fall-projects.html" title="Go to 9 Fall Projects - get into the season"><img src="https://www.bluefoxfarm.com/images/thumb-9-fall-projects.jpg" width="164" alt="9 Fall Projects" title="9 Fall Projects" data-pin-media="https://www.bluefoxfarm.com/images/thumb-9-fall-projects.jpg"><span class="Caption CaptionCenter" style="max-width:164px">9 Fall Projects</span></a></div>

<!-- end: shared_blocks.202586297#rc-9-fall-projects -->
</div><div class="responsive_col-3 responsive_grid_block-217370796">
<!-- start: shared_blocks.203521159#rc-barnboard-crafts -->

<div class="ImageBlock ImageBlockCenter"><a href="https://www.bluefoxfarm.com/barnboard-crafts.html" title="Go to Barnboard Crafts - weathered silvered and distressed barn boards"><img src="https://www.bluefoxfarm.com/images/thumb-barnboard-crafts.jpg" width="164" alt="Barnboard Crafts" title="Barnboard Crafts" data-pin-media="https://www.bluefoxfarm.com/images/thumb-barnboard-crafts.jpg"><span class="Caption CaptionCenter" style="max-width:164px">Barnboard Crafts</span></a></div>

<!-- end: shared_blocks.203521159#rc-barnboard-crafts -->
</div></div><!-- responsive_row --></div><!-- responsive_grid_block -->
<!-- start: shared_blocks.780885#above-socialize-it -->

<div class="" style="width: 100%; box-sizing: border-box"><!-- start: shared_blocks.170596388#br -->
<br>
<!-- end: shared_blocks.170596388#br -->
<!-- start: shared_blocks.210379367#ads-ezoic-bottom -->
<!-- Ezoic - bottom-of-page - native_bottom -->
<div id="ezoic-pub-ad-placeholder-104"></div>
<!-- End Ezoic - bottom-of-page - native_bottom -->
<!-- end: shared_blocks.210379367#ads-ezoic-bottom -->
<!-- start: shared_blocks.170596388#br -->
<br>
<!-- end: shared_blocks.170596388#br -->
<hr>
<!-- start: shared_blocks.201653593#call-out-how-to-be-creative-guide -->

<div class="CalloutBox" style="box-sizing: border-box"><p>Learn what it takes to be creative - we all have the gene but how do we develop it? Get the free guide! Fill in the form below for your copy; (Don't be disappointed - use an email address that will accept the free download - some .aol email addresses won't.&#xa0; If you don't see your download within a few minutes, try again with another email address - sorry for the bother.)<br/></p>
<div class="ImageBlock ImageBlockCenter"><a href="https://www.bluefoxfarm.com/how-to-be-creative-guide.html" title="Go to How To Be Creative Guide"><img src="https://www.bluefoxfarm.com/images/how-to-be-creative600.png" width="600" alt="Find out more about the How to be Creative Guide" title="Find out more about the How to be Creative Guide or sign up below - it's free!" data-pin-media="https://www.bluefoxfarm.com/images/how-to-be-creative600.png"></a></div>
<!-- start: tool_blocks.forms.7258621410666385 -->
<form class=" FormBlockCenter" method="post" id="formBuilderForm_7258621410666385_4C5A1AC6_9026_11E8_8850_2AA8D1BCC989" action="https://www.bluefoxfarm.com/cgi-bin/fb/FormProcess.pl" onSubmit="return validateFormBuilderForm('7258621410666385_4C5A1AC6_9026_11E8_8850_2AA8D1BCC989', form_builder_fields_7258621410666385_4C5A1AC6_9026_11E8_8850_2AA8D1BCC989)" accept-charset="UTF-8">
<style>.form_builder_form_field_is_missing{color:red}</style>


<script src="/ssjs/form_builder/validate.js.pagespeed.jm.X6utwZuDzE.js" type="text/javascript"></script>
<script>var form_builder_fields_7258621410666385_4C5A1AC6_9026_11E8_8850_2AA8D1BCC989=[];form_builder_fields_7258621410666385_4C5A1AC6_9026_11E8_8850_2AA8D1BCC989.push({"field_name":"_"+'9621719576394504',"field_label":"formBuilderFieldLabel_7258621410666385_4C5A1AC6_9026_11E8_8850_2AA8D1BCC989_9621719576394504","type":"default","required":true,});form_builder_fields_7258621410666385_4C5A1AC6_9026_11E8_8850_2AA8D1BCC989.push({"field_name":"_"+'0718676914605046',"field_label":"formBuilderFieldLabel_7258621410666385_4C5A1AC6_9026_11E8_8850_2AA8D1BCC989_0718676914605046","type":"email","required":true,});form_builder_fields_7258621410666385_4C5A1AC6_9026_11E8_8850_2AA8D1BCC989.push({"field_name":"_"+'7727838601150236',"field_label":"formBuilderFieldLabel_7258621410666385_4C5A1AC6_9026_11E8_8850_2AA8D1BCC989_7727838601150236","type":"default","required":false,});form_builder_fields_7258621410666385_4C5A1AC6_9026_11E8_8850_2AA8D1BCC989.push({"field_name":"_"+'6021886053387441',"field_label":"formBuilderFieldLabel_7258621410666385_4C5A1AC6_9026_11E8_8850_2AA8D1BCC989_6021886053387441","type":"default","required":false,});form_builder_fields_7258621410666385_4C5A1AC6_9026_11E8_8850_2AA8D1BCC989.push({"field_name":"_"+'9705628632154964',"field_label":"formBuilderFieldLabel_7258621410666385_4C5A1AC6_9026_11E8_8850_2AA8D1BCC989_9705628632154964","type":"gdpr","required":true,});</script>

<input type="hidden" name="DOMAIN" value="bluefoxfarm.com"/>
<input type="hidden" name="DOMAIN_ID" value="21123763"/>
<input type="hidden" name="FORM_CODE" value="7258621410666385"/>
<input type="hidden" name="SUBMISSION_TYPE" value="1"/>

<table class="formwrapper formbody" cellspacing="0" style="width: 100%">
    <tbody>
    <tr>
      <td colspan="2">
        <div id="FormLayer_7258621410666385_4C5A1AC6_9026_11E8_8850_2AA8D1BCC989">
          <div id="MissingFields_7258621410666385_4C5A1AC6_9026_11E8_8850_2AA8D1BCC989" style="display: none" align="center">
            <br>
            <strong>This Form cannot be submitted until the missing<br> fields (labelled below in red) have been filled in</strong>
          </div>
        </div>
      </td>
    </tr>
    <tr>
      <td colspan="2"><h2 style="text-align:center">Free How To Be Creative Guide</h2></td>
    </tr><tr><td colspan="2" style="font-size:80%">Please note that all fields followed by an asterisk must be filled in.</td></tr>
    <tr><td align="right" valign="top"><b><span id="formBuilderFieldLabel_7258621410666385_4C5A1AC6_9026_11E8_8850_2AA8D1BCC989_9621719576394504"><label for="_9621719576394504">First Name*</label></span></b></td><td><div style="padding-right: 6px">
                <input type="text" name="_9621719576394504" value="" size="35"/>
            </div></td>
        </tr>
    <tr><td align="right" valign="top"><b><span id="formBuilderFieldLabel_7258621410666385_4C5A1AC6_9026_11E8_8850_2AA8D1BCC989_0718676914605046"><label for="_0718676914605046">E-Mail Address*</label></span></b></td><td><div style="padding-right: 6px">
                <input type="text" name="_0718676914605046" value="" size="35"/>
            </div></td>
        </tr>
    <tr><td align="right" valign="top"><b><span id="formBuilderFieldLabel_7258621410666385_4C5A1AC6_9026_11E8_8850_2AA8D1BCC989_7727838601150236"><label for="_7727838601150236">Put Your E-Mail Adress Again;</label></span></b></td><td><textarea name="_7727838601150236" rows="8" cols="35"></textarea></td>
        </tr>
    <tr><td>&nbsp;</td><td align="center"><b><span id="formBuilderFieldLabel_7258621410666385_4C5A1AC6_9026_11E8_8850_2AA8D1BCC989_6021886053387441"><label><input type="checkbox" id="_6021886053387441_signup" name="_6021886053387441" value="1"/>Join the Newsletter group!</label></span></b></td>
        </tr>
    <tr><td align="right" valign="top"><b><span id="formBuilderFieldLabel_7258621410666385_4C5A1AC6_9026_11E8_8850_2AA8D1BCC989_9705628632154964"><label for="_9705628632154964">GDPR*</label></span></b></td><td><table cellspacing="0" cellpadding="0" border="0">
                <tbody><tr>
                    <td width="5"><input id="_9705628632154964_1" type="checkbox" name="_9705628632154964" value="I am at least 16 years of age."/></td>
                    <td><label for="_9705628632154964_1">I am at least 16 years of age.</label></td></tr>
<tr>
                    <td width="5"><input id="_9705628632154964_2" type="checkbox" name="_9705628632154964" value="I have read and accept the &lt;a href=&quot;/privacy-policy.html&quot; target=&quot;_new&quot;&gt;privacy policy&lt;/a&gt;."/></td>
                    <td><label for="_9705628632154964_2">I have read and accept the <a href="/privacy-policy.html" target="_new">privacy policy</a>.</label></td></tr>
<tr>
                    <td width="5"><input id="_9705628632154964_3" type="checkbox" name="_9705628632154964" value="I understand that you will use my information to contact me or send me the information I requested."/></td>
                    <td><label for="_9705628632154964_3">I understand that you will use my information to contact me or send me the information I requested.</label></td></tr>
</tbody>
              </table></td>
        </tr><script language="JavaScript">function playSound(bPlay){if(is.firefox||is.safari){if(bPlay){window.open('https://www.bluefoxfarm.com/cgi-bin/CAPTCHA/Sound.pl?domain=bluefoxfarm.com&name=7258621410666385','SoundWindow','scrollbars=no,resizable=no,width=10,height=10');}}else if(!is.ie){var sound=new Audio('https://www.bluefoxfarm.com/cgi-bin/CAPTCHA/Sound.pl?domain=bluefoxfarm.com&name=7258621410666385');if(bPlay){var auEmb=document.getElementById('auEmb');auEmb.innerHTML='';document.getElementById('auEmb').appendChild(sound);sound.play();}}else{var DOM=(document.getElementById)?true:false;var auCon=(DOM)?document.getElementById("auIEContainer"):document.auIEContainer;auCon.src=(bPlay)?"https://www.bluefoxfarm.com/cgi-bin/CAPTCHA/Sound.pl?domain=bluefoxfarm.com&name=7258621410666385":"";}}</script>
	      <tr>
		<td colspan="2">
		  <bgsound id="auIEContainer">
		  <div id='auEmb' style='position:absolute; visibility:hidden'></div>  
		  <p>Please enter the word that you see below.<br><!-- (If you cannot see it, click to hear the word, and then enter it.) --></p>
		  <p>
		    <a href="#SOUND" onClick="playSound(true);"><img class="captcha_img" src="https://www.bluefoxfarm.com/cgi-bin/CAPTCHA/Image.pl?domain=bluefoxfarm.com&name=7258621410666385" align="middle" width="240" height="52" border="0"></a>
		    &nbsp;&nbsp;
		    <input name="submission_challenge" type="text">
		  </p>
		</td>
	      </tr><tr>
      <td style="text-align:center;" colspan="2">
        <input type="submit" name="Button" value="Create!">
      </td>
    </tr>
    </tbody>
</table>
</form>
<!-- end: tool_blocks.forms.7258621410666385 -->
</div>
<!-- end: shared_blocks.201653593#call-out-how-to-be-creative-guide -->
<hr>
<!-- start: shared_blocks.170596388#br -->
<br>
<!-- end: shared_blocks.170596388#br -->
<!-- start: tool_blocks.socializeit -->
<div id="socializeit_192778359" class="js-socializeit"></div>
        <script type="text/javascript">var https_page;var socializeit_options=socializeit_options||[];socializeit_options.push({el_id:"socializeit_192778359",pack:1,domain:"bluefoxfarm.com",https_page:https_page,share_horizontal_label:"Share this page:",share_sticky_label:"Share",payItText:"Enjoy this page?  Please share it. Here&apos;s how...",payItExpanded:"",szColor:"",whatIsThisLabel:"What&rsquo;s this?",whatIsThisUrl:"/help/whats-this.html",background_color:"",version:2,display_variant:""});</script><!-- end: tool_blocks.socializeit -->

<div class="responsive_grid_block-3 responsive_grid_block-216276444"><div class="responsive-row"><div class="responsive_col-1 responsive_grid_block-216276444">
<!-- start: shared_blocks.191699410#rc-pinterest -->

<div class="ImageBlock ImageBlockCenter"><a href="https://www.pinterest.com/xeria/blue-fox-farm-the-website/" onclick="return FIX.track(this);"><img src="https://www.bluefoxfarm.com/images/icon-pinterest.jpg" width="75" alt="Follow Blue Fox Farm on Pinterest" title="Follow Blue Fox Farm on Pinterest" data-pin-media="https://www.bluefoxfarm.com/images/icon-pinterest.jpg"></a></div>

<!-- end: shared_blocks.191699410#rc-pinterest -->
</div><div class="responsive_col-2 responsive_grid_block-216276444">
<!-- start: shared_blocks.191699771#rc-bluefoxfarm-on-facebook -->

<div class="ImageBlock ImageBlockCenter"><a href="http://www.facebook.com/Blue.Fox.Rustic" onclick="return FIX.track(this);"><img src="https://www.bluefoxfarm.com/images/icon-facebook.jpg" width="75" alt="Follow Blue Fox Farm on Facebook" title="Follow Blue Fox Farm on Facebook" data-pin-media="https://www.bluefoxfarm.com/images/icon-facebook.jpg"></a></div>

<!-- end: shared_blocks.191699771#rc-bluefoxfarm-on-facebook -->
</div><div class="responsive_col-3 responsive_grid_block-216276444">
<!-- start: shared_blocks.191699784#rc-twitter -->

<div class="ImageBlock ImageBlockCenter"><a href="https://twitter.com/XeriaGarden" onclick="return FIX.track(this);"><img src="https://www.bluefoxfarm.com/images/icon-twitter.jpg" width="75" alt="Follow Xeria on Twitter" title="Follow Xeria on Twitter" data-pin-media="https://www.bluefoxfarm.com/images/icon-twitter.jpg"></a></div>

<!-- end: shared_blocks.191699784#rc-twitter -->
</div></div><!-- responsive_row --></div><!-- responsive_grid_block -->

<!-- start: shared_blocks.170596388#br -->
<br>
<!-- end: shared_blocks.170596388#br -->
<!-- start: shared_blocks.166154449#top -->

<div class="" style="width: 100%; box-sizing: border-box"><br clear="all"><div class="ItemCenter"><a href="#Header"><img src="https://www.bluefoxfarm.com/images/Blue-Fox-Logo.jpg" title="click to go to top of this page"></a></div>
</div>
<!-- end: shared_blocks.166154449#top -->
<!-- start: shared_blocks.170596388#br -->
<br>
<!-- end: shared_blocks.170596388#br -->
</div>
<!-- end: shared_blocks.780885#above-socialize-it -->
<!-- start: shared_blocks.780873#socialize-it -->

<div class="" style="width: 100%; box-sizing: border-box"><br>
<!-- start: tool_blocks.faceit_comment -->
        <div id="COMMENTING" class="fb-comment"><h3><span style="color:red;">New!</span> Comments</h3>Have your say about what you just read! Leave me a comment in the box below.<div class="fb-comments" data-href="http://www.bluefoxfarm.com/bark-crafts.html" data-num-posts="10" data-width="450"></div></div><!-- end: tool_blocks.faceit_comment -->
</div>
<!-- end: shared_blocks.780873#socialize-it -->
<!-- start: shared_blocks.780882#below-socialize-it -->

<div class="" style="width: 100%; box-sizing: border-box"><!-- start: shared_blocks.130863342#copyright-image-link -->
<center><a href="https://www.bluefoxfarm.com/copyright.html"><img src="https://www.bluefoxfarm.com/images/copyright.jpg" alt="all images and text on this site are copyrighted" width="81" height="67" border="0"></a><br><a href="https://www.bluefoxfarm.com/copyright.html">All images and text on this site are copyrighted</a></center>
<!-- end: shared_blocks.130863342#copyright-image-link -->
<!-- start: shared_blocks.170596388#br -->
<br>
<!-- end: shared_blocks.170596388#br -->
</div>
<!-- end: shared_blocks.780882#below-socialize-it -->
</div><!-- end Liner -->
          </div><!-- end ContentColumn -->
        </div><!-- end ContentWrapper -->

        <div id="NavWrapper">
          <div id="NavColumn">
            <div class="Liner">
<!-- start: shared_blocks.780892#top-of-nav-column -->

<div class="" style="width: 100%; box-sizing: border-box"><!-- start: shared_blocks.210379248#ads-ezoic-top-sidebar -->
<!-- Ezoic - top-sidebar - sidebar -->
<div id="ezoic-pub-ad-placeholder-102"></div>
<!-- End Ezoic - top-sidebar - sidebar -->
<!-- end: shared_blocks.210379248#ads-ezoic-top-sidebar -->
</div>
<!-- end: shared_blocks.780892#top-of-nav-column -->
<!-- start: shared_blocks.780888#navigation -->

<div class="" style="width: 100%; box-sizing: border-box"></div>
<!-- end: shared_blocks.780888#navigation -->
<!-- start: shared_blocks.780893#bottom-of-nav-column -->

<div class="" style="width: 100%; box-sizing: border-box"><!-- start: shared_blocks.203715689#rc-rustic-crafts-resources -->

<div class="ImageBlock ImageBlockCenter"><a href="https://www.bluefoxfarm.com/rustic-crafts-resources.html" title="Go to Rustic Crafts Resources - useful pages and products"><img src="https://www.bluefoxfarm.com/images/thumb-rustic-crafts-resources.jpg" width="164" alt="Rustic Crafts Resources" title="Rustic Crafts Resources" data-pin-media="https://www.bluefoxfarm.com/images/thumb-rustic-crafts-resources.jpg"><span class="Caption CaptionCenter" style="max-width:164px">Rustic Crafts Resources</span></a></div>

<!-- end: shared_blocks.203715689#rc-rustic-crafts-resources -->
<!-- start: shared_blocks.829711#3Optin -->

<div class="" style="width: 100%; box-sizing: border-box"><!-- start: shared_blocks.170596388#br -->
<br>
<!-- end: shared_blocks.170596388#br -->

<h3 style="text-align: center">Get your choice of several free guides.&#xa0; How?&#xa0; Sign up for the newsletter!<br/></h3>
<div class="ImageBlock ImageBlockCenter"><a href="https://www.bluefoxfarm.com/rurality-newsletter.html" title="Go to Rurality Newsletter - what is new (and rustic)"><img src="https://www.bluefoxfarm.com/images/thumb-package-bff-bonus.png" width="164" alt="Get this free when you sign up for Rurality" title="Get the Free How To Be Creative Guide" data-pin-media="https://www.bluefoxfarm.com/images/thumb-package-bff-bonus.png"><span class="Caption CaptionCenter" style="max-width:164px">Sign up for the free newsletter</span></a></div>

<!-- start: shared_blocks.170596388#br -->
<br>
<!-- end: shared_blocks.170596388#br -->
<!-- start: shared_blocks.210400211#ads-ezoic-floating-sidebar -->
<!-- Ezoic - side-bar-floating - sidebar_floating_1 -->
<div id="ezoic-pub-ad-placeholder-108"></div>
<!-- End Ezoic - side-bar-floating - sidebar_floating_1 -->
<!-- end: shared_blocks.210400211#ads-ezoic-floating-sidebar -->
<!-- start: shared_blocks.170596388#br -->
<br>
<!-- end: shared_blocks.170596388#br -->
<!-- start: shared_blocks.170596388#br -->
<br>
<!-- end: shared_blocks.170596388#br -->
</div>
<!-- end: shared_blocks.829711#3Optin -->
<!-- start: shared_blocks.185455040#div-center -->
<div class="ItemCenter">
<!-- end: shared_blocks.185455040#div-center -->
<!-- start: shared_blocks.201915017#amazon-cpm-skyscraper-media -->
<script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">//<![CDATA[
aax_getad_mpb({"slot_uuid":"f81c054b-5fc4-45cf-b67a-9e2d212f7581"});
//]]></script>

<!-- end: shared_blocks.201915017#amazon-cpm-skyscraper-media -->
<!-- start: shared_blocks.185455043#div-close -->
</div>
<!-- end: shared_blocks.185455043#div-close -->
</div>
<!-- end: shared_blocks.780893#bottom-of-nav-column -->
</div><!-- end Liner -->
          </div><!-- end NavColumn -->
        </div><!-- end NavWrapper -->
      </div><!-- end ColumnsWrapper -->

      <div id="FooterWrapper">
        <div id="Footer">
          <div class="Liner">
<!-- start: shared_blocks.780875#above-bottom-nav -->

<div class="" style="width: 100%; box-sizing: border-box"><!-- start: shared_blocks.215595939#amazon-cpm-mobile -->

<div class="mobileOnly"><script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">//<![CDATA[
aax_getad_mpb({"slot_uuid":"eba723a8-4925-482c-b307-4de93a70ee7d"});
//]]></script>

</div>
<!-- end: shared_blocks.215595939#amazon-cpm-mobile -->
<!-- start: shared_blocks.215595942#amazon-cpm-desktop -->

<div class="desktopOnly"><script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">//<![CDATA[
aax_getad_mpb({"slot_uuid":"f9ef66cc-cd5a-43e6-a7f2-795b28a2d386"});
//]]></script>

</div>
<!-- end: shared_blocks.215595942#amazon-cpm-desktop -->
</div>
<!-- end: shared_blocks.780875#above-bottom-nav -->
<!-- start: shared_blocks.780878#bottom-navigation -->

<div class="" style="width: 100%; box-sizing: border-box"></div>
<!-- end: shared_blocks.780878#bottom-navigation -->
<!-- start: shared_blocks.780872#below-bottom-nav -->

<div class="" style="width: 100%; box-sizing: border-box"><!-- start: shared_blocks.210400162#ads-ezoic-bottom-of-page -->
<!-- Ezoic - bottom-page - bottom_of_page -->
<div id="ezoic-pub-ad-placeholder-107"></div>
<!-- End Ezoic - bottom-page - bottom_of_page -->
<!-- end: shared_blocks.210400162#ads-ezoic-bottom-of-page -->
</div>
<!-- end: shared_blocks.780872#below-bottom-nav -->
<!-- start: shared_blocks.780877#footer -->

<div class="" style="width: 100%; box-sizing: border-box"><!-- start: shared_blocks.170596388#br -->
<br>
<!-- end: shared_blocks.170596388#br -->
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">var sc_project=9923885;var sc_invisible=1;var sc_security="19578848";var scJsHost=(("https:"==document.location.protocol)?"https://secure.":"http://www.");document.write("<sc"+"ript type='text/javascript' src='"+scJsHost+"statcounter.com/counter/counter.js'></"+"script>");</script>
<noscript><div class="statcounter"><a title="free hit
counter" href="http://statcounter.com/free-hit-counter/" target="_blank"><img class="statcounter" src="https://c.statcounter.com/9923885/0/19578848/1/" alt="free hit counter"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->

<div class="" style="border-color: #575775; border-width: 1px 1px 1px 1px; border-style: solid; box-sizing: border-box"><!-- start: shared_blocks.796674#footer-links -->
<p style="text-align: center;"> <a href="https://www.bluefoxfarm.com/">Blue Fox Farm Home</a> | <a href="https://www.bluefoxfarm.com/about-me.html">About Me</a> | <a href="https://www.bluefoxfarm.com/contact.html">Contact Me</a>  | <a href="https://www.bluefoxfarm.com/site-map.html">Site Map</a> | <a href="https://www.bluefoxfarm.com/privacy-policy.html">Privacy Policy</a> | <a href="https://www.bluefoxfarm.com/media-kit.html">Advertise</a><br/></p>
<!-- end: shared_blocks.796674#footer-links -->
<div class="dmca-footer" id="dmcaFooter" style="margin: 10px 0px; padding: 15px; font-size: 12px; text-align: center;"><style>.dmca-footer{border:1px solid #0074cc;color:#000c33;background:#c9c7c9;background:-moz-linear-gradient(top,#c9c7c9 0%,#9e9c9e 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,#c9c7c9),color-stop(100%,#9e9c9e));background:-webkit-linear-gradient(top,#c9c7c9 0%,#9e9c9e 100%);background:-o-linear-gradient(top,#c9c7c9 0%,#9e9c9e 100%);background:-ms-linear-gradient(top,#c9c7c9 0%,#9e9c9e 100%);background:linear-gradient(to bottom,#c9c7c9 0%,#9e9c9e 100%);filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#c9c7c9', endColorstr='#9e9c9e', GradientType=2 )}.linkback-image{height:32px;float:left;margin-top:-10px;margin-left:-5px}.badge-image{height:32px;float:right;margin-top:-10px;margin-right:-5px}.country-flag{float:right;margin-right:20px}</style><a href="https://www.dmca.com/Protection/Status.aspx?id=7042dafe-a9be-4d1d-87c2-2e0c03a21dcc" target="_blank"><img class="badge-image" src="https://images.dmca.com/Badges/DMCA_badge_grn_100w.png" alt="Copyright"></a><img class="country-flag" src="https://dmca-services.github.io/copyrightbar/flags/images/Canada.png" alt="Canada" title="Canada"><img class="linkback-image" src="https://az25533.vo.msecnd.net/assets/icons/dmca.com.png" alt="Copyright" title="Copyright"></a>Copyright <a href="https://www.bluefoxfarm.com/copyright.html">Blue Fox Farm</a> - 2002 - <script type="text/javascript">document.write(new Date().getFullYear());</script>. All rights reserved. </div>
</div>
<!-- start: shared_blocks.203308606#scroll-to-top-button -->
<button onclick="topFunction()" id="btnTop" title="Go to top">Top</button>
<style>#btnTop{display:none;position:fixed;bottom:50px;right:5px;z-index:99999;border:none;outline:none;background-color:#406077;opacity:.6;color:#fff;cursor:pointer;padding:10px;border-radius:6px}#btnTop:hover{background-color:#7498b3}</style>

<script type="text/javascript">window.onscroll=function(){scrollFunction()};function scrollFunction(){if(document.body.scrollTop>20||document.documentElement.scrollTop>20){document.getElementById("btnTop").style.display="block";}else{document.getElementById("btnTop").style.display="none";}}function topFunction(){document.body.scrollTop=0;document.documentElement.scrollTop=0;}</script>


<!-- end: shared_blocks.203308606#scroll-to-top-button -->
</div>
<!-- end: shared_blocks.780877#footer -->
</div><!-- end Liner -->
        </div><!-- end Footer -->
      </div><!-- end FooterWrapper -->

    </div><!-- end PageWrapper -->

    
    <script type="text/javascript" src="/sd/support-files/fix.js.pagespeed.jm.3phKUrh9Pj.js"></script>
    
    <script type="text/javascript">FIX.doEndOfBody();</script>
    <script type="text/javascript" src="/sd/support-files/design.js.pagespeed.jm.wq3hSiafo4.js"></script>
<!-- start: tool_blocks.sbi_html_body_end -->            <div id="fb-root"></div><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=118238434948644&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><script async defer type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script><script async defer src="/ssjs/socializeit.js.pagespeed.jm.VeMimMWcO1.js" type="text/javascript"></script><style>.g-recaptcha{display:inline-block}.recaptcha_wrapper{text-align:center}</style>
	    <script>var recaptcha_callbackings=recaptcha_callbackings;if(recaptcha_callbackings){var recaptcha_callback=function(){for(i=0;i<recaptcha_callbackings.length;i++){recaptcha_callbackings[i]();}};var script=document.createElement('script');script.type='text/javascript';script.async=true;script.defer=true;script.src='https://www.google.com/recaptcha/api.js?onload=recaptcha_callback&render=explicit';document.getElementsByTagName('head')[0].appendChild(script);}</script>
  <!-- end: tool_blocks.sbi_html_body_end -->
  
<!-- Generated at 12:17:59 25-Jul-2018 -->

<!--Begin comScore Tag--><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20015427"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el)})();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript><!--End comScore Tag-->
<!--Quantcast Tag--><script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt)})();_qevents.push({qacct:"p-31iz6hfFutd16",labels:"Domain.bluefoxfarm_com,DomainId.50316"});</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.bluefoxfarm_com,DomainId.50316"border="0"height="1"width="1"alt="Quantcast"/></div></noscript><!--End Quantcast tag-->
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '//www.bluefoxfarm.com/detroitchicago/edmonton.webp?a=a&cb=0&shcb=30', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '//www.bluefoxfarm.com/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=30', false, [], true, false, false, false);
</script>
</body>
</html>
